Не заводится Suzuki kingquad 750

Тема в разделе "Suzuki", создана пользователем Viamin, 10 май 2019.

  1. Viamin

    Viamin Новичок

    Вступление:
    10 май 2019
    Сообщения:
    7
    Имя:
    Алексей
    Всем привет! Прошу помощи в диагностике . Suzuki kingquad 750 2014 г.в. перестал заводится в "разогретом состоянии". Проблема явно связана с температурой двигателя. На холодную все идеально. Немного поработав (минут 10) появляется проблема с перезапуском. Заводится на небольшом газу. Холостого при этом нет. Глохнет. Если еще дать поработать то глохнет и более не заводится. Мою холодной водой, после заводится и немного поработав глохнет. Полностью остывает и опять все хорошо. Возил мастеру , говорил что тестировал и отдельно звонил все что можно. Результат -все в порядке. Грешили на мозги. Поставил свои на другой квадрат-все в порядке. Может кто подскажет куда залезть?
     
  2.  
  3. car2006man

    СТАРОЖИЛ

    Вступление:
    26 авг 2008
    Сообщения:
    2.316
    Квадрик:
    Arctic Cat TRV 700 Cruiser
    Город: Москва
    Бензонасос или хана поршневой
     
  4. Viamin

    Viamin Новичок

    Вступление:
    10 май 2019
    Сообщения:
    7
    Имя:
    Алексей
    А может есть какой-то термодатчик? Или что-то что отвечает за опережение зажигания?
     
  5. car2006man

    СТАРОЖИЛ

    Вступление:
    26 авг 2008
    Сообщения:
    2.316
    Квадрик:
    Arctic Cat TRV 700 Cruiser
    Город: Москва
    Нет никакого опережения. Все стоит жестко и только в одном положении. Смотреть датчик холостого хода далее бензонасос.
     
  6. Viamin

    Viamin Новичок

    Вступление:
    10 май 2019
    Сообщения:
    7
    Имя:
    Алексей
    Спасибо за направление,начну ковырять потихоньку.
     
  7. Viamin

    Viamin Новичок

    Вступление:
    10 май 2019
    Сообщения:
    7
    Имя:
    Алексей
    Датчик х.х. почистил. Но дело явно не в нем.
    Замечено следующее. На холодную квадроцикл заводится с пол оборота. Поработав минут 10 при разгозовке и резком сбросе газа, он глохнет и более не заводится. Пропадает искра. Заведётся он только после полного остывания. Причем если он теплый(прошло минут 30-40 после того как заглох) , то искра не появится. Нужно именно полное остывание. Проверял данную последовательность несколько раз.Генератор с датчиком хола в порядке. Значит "мозги" глючат или есть еще что проверить?
     
  8. 1179

    1179 Постоянный форумчанин

    Вступление:
    7 авг 2014
    Сообщения:
    701
    Имя:
    Павел
    Квадрик:
    PM PM 500 (4x4) , Suzuki KingQuad LT-A 750 XPC
    Город: Воскресенск
    Катушка может
     
  9. Viamin

    Viamin Новичок

    Вступление:
    10 май 2019
    Сообщения:
    7
    Имя:
    Алексей
    Катушку поставил новую - не помогло.
     

Поделиться этой страницей