Владельцы BRP OUT 400, все сюда!!!

Тема в разделе "Can-Am (BRP)", создана пользователем HONDA-300, 18 ноя 2015.

  1. СергейСергей

    СергейСергей Новичок

    Вступление:
    20 янв 2018
    Сообщения:
    26
    Имя:
    Сергей
    Квадрик:
    Can-Am Outlander 400 MAX
    Город: Березовский (Свердловская обл.)
    Родная была из 2 частей железная звезда и коронка, хочу поставить просто коронку, кто делал так скажите подойдёт?
     
  2.  
  3. Kikuichiii

    Kikuichiii Пользователь

    Вступление:
    31 мар 2019
    Сообщения:
    30
    Имя:
    Вадим
    Мужики, на 400 г1 накрылся датчик ОЖ, купил как тут и было написано по коду BOSCH 0280130093.
    Но внешне он вообще другой, фишку поменят проблемы нет, а вот что касается его длины я не понял. Кто менял дайте знать!
    Слева старый (оригинал или нет не знаю).
     

    Вложения:

  4. Kikuichiii

    Kikuichiii Пользователь

    Вступление:
    31 мар 2019
    Сообщения:
    30
    Имя:
    Вадим
    Привет! Какие признаки неисправности этого датчика были? Просто не включался вентилятор?
    У меня постоянно горит лампа высокой температуры, включается ли вентилятор не знаю, так как стремно долго ждать.
     
  5. Kikuichiii

    Kikuichiii Пользователь

    Вступление:
    31 мар 2019
    Сообщения:
    30
    Имя:
    Вадим
    Добрый день, расскажите как решили эту проблему? Ситуация аналогична(
     
  6. Kikuichiii

    Kikuichiii Пользователь

    Вступление:
    31 мар 2019
    Сообщения:
    30
    Имя:
    Вадим
    Всем привет! У кого приборка как на фото, скажите пожалуйста после поворота ключа, лампочка температуры загорается на 2-3 секунды и сразу гаснет, либо горит до момента старта двигателя?
    Если кому не сложно скиньте видео, можно в вот сап чтоб тут не морочиться.
    89805610037
     

    Вложения:

  7. фантазер

    СТАРОЖИЛ

    Вступление:
    25 окт 2009
    Сообщения:
    100
    Имя:
    Сергей
    Всех приветствую,подскажите кто сталкивался с аналогичным:ехал 60-70км/ч. заморгали лампочки на приборке и квадр заглох,дотащили на лямке.Предохранитель 30А растворился ели вынул фишку и провода рядом с предохранителем немного вздулись.Аккум гель проверили умер совсем.Без аккума заводится на холостых работает,газку даешь надпись FAIL выходит и как отсечка получается.Аккум поставил 9А/ч на холостых 15 вольт газу даешь начинает расти больше,свет включаю больше 18 вольт не поднимается и FAIL не выходит. Что может быть(реле зарядки?).
     
  8. nikolia NNN

    СТАРОЖИЛ

    Вступление:
    8 фев 2012
    Сообщения:
    1.790
    Имя:
    Смоленская обл.
    На реле похоже, акб не надо ставить меньшей ёмкости, умрет быстро
     
  9. СергейСергей

    СергейСергей Новичок

    Вступление:
    20 янв 2018
    Сообщения:
    26
    Имя:
    Сергей
    Квадрик:
    Can-Am Outlander 400 MAX
    Город: Березовский (Свердловская обл.)
    Да вкл зажигание загорается 2лампочки давление масла и температура, температура гаснет через 2сикунды,масло гаснет после запуска мотора
     
  10. Kikuichiii

    Kikuichiii Пользователь

    Вступление:
    31 мар 2019
    Сообщения:
    30
    Имя:
    Вадим
    Спасибо)))
     
  11. Kikuichiii

    Kikuichiii Пользователь

    Вступление:
    31 мар 2019
    Сообщения:
    30
    Имя:
    Вадим
    Недавно установил себе фонари задних габаритных огней и стоп сигналов, штатный прямоугольный фонарь убрал. Корпус фонаря состоит из двух частей, внутри диодная лента подключенная на габариты через сопротивление в 150 Ом, а на стоп сигналы напрямую, что дает эффект более яркого свечения в момент торможения. Кому интересно могу дать контакты человека кто делает сами фонари.
    Фото 1 - габариты
    Фото 2 - стоп сигнал
    Фото 3 - габариты ночью
     

    Вложения:

    • 1.jpg
      1.jpg
      Размер файла:
      6,4 КБ
      Просмотров:
      14
    • 2.jpg
      2.jpg
      Размер файла:
      6,6 КБ
      Просмотров:
      14
    • 3.jpg
      3.jpg
      Размер файла:
      5,3 КБ
      Просмотров:
      14
  12. СергейСергей

    СергейСергей Новичок

    Вступление:
    20 янв 2018
    Сообщения:
    26
    Имя:
    Сергей
    Квадрик:
    Can-Am Outlander 400 MAX
    Город: Березовский (Свердловская обл.)
    Может кому пригодиться, сломало каронку вариатора, выгнуло и переломило пружину ведомого вариатора, оба диска задиры царапины кароче им все финиш, искал запчасти бу и нашол ведомый в сборе каронка, втулка 2е тарелки и пружина от брп командир1000 все размеры запчастей один в один как убрп 400 ток пружина по толще, едит хорошо проехал около 2к,один минус ремень не выходит на мах радиус мм5, пружину нужно по мягче, да и у 1000х моторов 6 грузов на ведущем, но с этой толстой пружиной квадр стал на много резвее и динамичнее разгон стал быстрее
     
  13. Юрій

    Юрій Новичок

    Вступление:
    25 май 2017
    Сообщения:
    10
    Имя:
    Юрий
    Квадрик:
    Can-Am Outlander 400
    Всем привет. Прочитал здесь что БРП 400 можно завести без аккумулятора. У меня почему-то не работает. Даже если просто снимаю клемму - глохнет. У меня БРП 400 2008 года, карбюратор
    Может что сломал?
     
  14. СергейСергей

    СергейСергей Новичок

    Вступление:
    20 янв 2018
    Сообщения:
    26
    Имя:
    Сергей
    Квадрик:
    Can-Am Outlander 400 MAX
    Город: Березовский (Свердловская обл.)
    Если глохнет без акума значит зарядки нет
     
  15. Юрій

    Юрій Новичок

    Вступление:
    25 май 2017
    Сообщения:
    10
    Имя:
    Юрий
    Квадрик:
    Can-Am Outlander 400
    Но когда дергаю за стартер, без аккума - панель светится. И вольтметр показывает 14,4 при заведенном двигателе, при заглушенном - 12+
     
  16. Гудрич80

    Вступление:
    Вчера
    Сообщения:
    3
    Имя:
    Сергей
    У меня приборка такая же но температура горит только при перегреве
     
  17. Гудрич80

    Вступление:
    Вчера
    Сообщения:
    3
    Имя:
    Сергей
    Всем привет я в этой теме новый купил аут 400 мах 2006 года карб состояние вроде норм пластик весь целый посоветуйте на что обратить внимание в первую очередь
     

Поделиться этой страницей